MP7 Sujet suivant
Sujet précédent
Poster un nouveau sujetRépondre au sujet
Auteur Message
_-Brico-_
Freelance

Hors ligne

Inscrit le: 24 Sep 2011
Messages: 117
Masculin

MessagePosté le: Mer 9 Mai - 19:49 (2012) Répondre en citantRevenir en haut

Bonjour à tous, j'ai deux mp7 qui sont en rad, j'ai beau les démonter, refaire sur l'un le cablage, et changer les batteries par des lipo 7.4, les 2 répliques restent terriblement passive !

Est ce que quelqu'un s'y connait un peu ?! a quelques conseils ou subjections à offrir ?


Visiter le site web du posteurSkype
Publicité






MessagePosté le: Mer 9 Mai - 19:49 (2012) Revenir en haut

PublicitéSupprimer les publicités ?
***AS***
L.T.B

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 1 323
Masculin

MessagePosté le: Mer 9 Mai - 20:54 (2012) Répondre en citantRevenir en haut

si quelqu'un a eu les memes soucis oui hesitez pas,sinon simon au pire,tu me les files,je te regarde ca Wink (je me suis jamais penché dessus a dire vrai mdr ^^)

donc si ca fait comme le silencieux mp7 hein... XD tmtc Wink


djé
ANSP

Hors ligne

Inscrit le: 05 Sep 2011
Messages: 297
Masculin

MessagePosté le: Mer 30 Mai - 19:36 (2012) Répondre en citantRevenir en haut

salut ! j'passait par là !

quand tu dit elles sont passive ? elle ne cadence pas beaucoup ? est-ce que la gear box tourne bien sans que ça force sans bruit bizarre ?

car ça peu venir d'un graissage trop vieux et bien collant dans tes engrenage ou alors un calage trop serré, il faut que tu ouvre tout ça pour un nettoyage, ça pourrait aller mieu

dit toi aussi que des 7.4V (même en lipo) ça reste faible comme batterie pour plus de nervosité prend au moins du 9.6V


***AS***
L.T.B

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 1 323
Masculin

MessagePosté le: Jeu 31 Mai - 00:33 (2012) Répondre en citantRevenir en haut

slt,alors il te repondra surement + en details que moi ^^,mais connaissant quelques trucs sur ses mp7,je peut deja te dire que d'origine,les siens sont prévu que pour de la 7,2v maxi,j'ai essayé avec de la 8,4,ca aime pas du tout :S,ensuite je les ai tout les 2 demonté,recallé et regraissé,et ca n'a rien changé :S je pense qu'en faite elles ne peuvent pas plus Sad

(pour te faire comprendre en gros,c'est les memes batteries d'origine que sur les AEP :S)


_-Brico-_
Freelance

Hors ligne

Inscrit le: 24 Sep 2011
Messages: 117
Masculin

MessagePosté le: Jeu 31 Mai - 13:35 (2012) Répondre en citantRevenir en haut

Les mp7 ont été réparé, je dois juste récupérer des batteries. Le problème venait des moteurs. Les engrenages ne tournaient pas.


Pour le voltage de la batterie, quand tu vois la taille du moteur ! il est à peine plus grand qu'un morceau de sucre ! c'est les moteurs pour les aep. Tu ne peux pas non-plus augmenter la puissance du ressort, sinon le couple ne suffit pas ! (C'est du 250 fps)


Visiter le site web du posteurSkype
***AS***
L.T.B

Hors ligne

Inscrit le: 02 Aoû 2011
Messages: 1 323
Masculin

MessagePosté le: Jeu 31 Mai - 20:28 (2012) Répondre en citantRevenir en haut

mais de toute facon il ne faut rien touché dedans,c'est juste une batterie qu'il faut adapter :S


djé
ANSP

Hors ligne

Inscrit le: 05 Sep 2011
Messages: 297
Masculin

MessagePosté le: Sam 2 Juin - 08:26 (2012) Répondre en citantRevenir en haut

àh ok j'vois bien ayant 1 AEP usp aussi , effectivement les moteurs sont fragiles


Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:19 (2018) Revenir en haut

Montrer les messages depuis:      
Poster un nouveau sujetRépondre au sujet


 Sauter vers:   



Sujet suivant
Sujet précédent

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001/3 phpBB Group :: dgf_cs :: Toutes les heures sont au format GMT + 2 Heures
Traduction par : phpBB-fr.com
Create by dagonfield genesis :: by nerevare